От составителя

Антология не претендует на то, чтобы показать такое неоднозначное явление как РУССКАЯ ХАЙКУ во всех ее проявлениях и отклонениях. Такая задача не ставилась. По ней также трудно судить о каждом из авторов. Далеко не у всех выбраны лучшие произведения. Не все интересные поэты представлены.
Сборник составлялся по материалам интернет-ресурсов, до которых дотянулась рука составителя и которые он оказался в состоянии просмотреть.
Главной задачей антологии является желание дать общее представление о РУССКОЙ ХАЙКУ, показать авторов с уже сложившимся стилем и, надеюсь, заинтересовать кого-нибудь еще этим поэтическим жанром.
Приношу извинения тем авторам, кто оказался не включен в сборник - видимо, ваши стихотворения не попали мне на глаза, либо их качество оказалось недостаточно высоким, либо не удалось найти хотя бы пять хайку для данной антологии. Пропущен также ряд поэтов, которые только в последнее время начали активно помещать свои произведения в Рунете.

В антологии использованы материалы со сайтов:

- http://graf-mur.holm.ru
- http://imxo.narod.ru
- http://www.net.cl.spb.ru/frog/
- http://www.wowwi.orc.ru/renga/
- http://www.litera.ru/slova/hokku/hokku_kniga.cgi
- http://www.art-lito.spb.ru
- http://www.stihija.ru

Предложения, замечания, жалобы и претензии принимаются по адресу graf-mur@yandex.ru

Идея, составление и оформление - Graf Mur
Октябрь 2001года

© Graf Mur


Две Кобяки
Я сегодня
Какой-то разбитый.
Осколки зеркала.

Губами соприкасаясь,
Менялись тем, что внутри, --
Теперь бутылка пуста.

Игрушечным шаром
Упало светило –
Осколки блестят.

Знойный полдень.
Хорошо хоть ты спряталась от солнца,
Маленькая моя тень!

Собрал чемодан.
Тараканы
Провожают молча.


O'Санчес
Может быть, филин
Ведает, кто проложил
Тропы лесные...

Твой лик -- в тумане.
Твои лучи бессильны
Приблизить утро.

Я иду впотьмах.
И дрожит в пустых руках
Неведомое.

У старой вишни
На корявых ладонях
Спит белый месяц.

Вся ночь впереди.
Нырнула в омут лунный
Душа собачья.

На небе солнце,
Под небом я и море.
И что нам время?...

Паром отходит,
Рвется душа на ветру...
Прощай и не плачь.


Валерия Крестова
Рассвет встает
В твоих очках,
Лежащих на столе.

Солнечный день.
Кот стережет добычу,
Не открывая глаз.

Дождь.
Собака идет по асфальту,
Опираясь на свое отражение.

Первые заморозки.
Посетители ночных кафе,
Синеватые под утро.

Осень.
Под фонарем в парке -
Свежие желуди.

Автобус тронулся,
Забрав с собой
Отражение остановки.

Зимний вечер
Уличный пес
Смотрит в окна кафе


Валерия Апрельская
Празднику

Звенит тишина в грязных бокалах
После ухода гостей.

Сколько полных лет? -
Врач меня спросил.
"Полных?.." - я задумалась.

Пианино

Открыто улыбнулось
Навстречу моим рукам
Старое пианино.

Холодному дню

Чаинки и муть.
Ложечка в пустой чашке
Окоченела.

Чужие следы.
Ежится половичок
У моей двери.

Весне

Тетради стихов
Радостно рву на листы -
На кораблики!

Осколки неба
Склеены наспех
Черными ветками.


Игорь Бурдонов
Здесь раньше был мост.
Одиноко вброд бредут
старые столбы.

Мы едем ночью.
Шум ветра и мотора.
Свет звёзд и окон.

Хмурое утро.
Тихо бредут мужики
за самогоном.

Все гости ушли.
Будто бой барабанный
тихий стук часов.

Проснулся с мыслью:
скоро кончится лето.
Стал печку топить.

В доме читают -
заняты все лежанки.
Дождь моросящий.

Ветер в берёзах
так громко, протяжно кричит.
Я тоже молчу.


Сергей Зорохович (Чен)
морозная ночь.
с каждым выдохом к луне
облако пара

полет тишины.
снежинка за снежинкой
с черного неба

черный
в синем небе
крик вороны

осенние сумерки
от огней встречных машин
немного теплей

по первому инею
этой ночью ушла
мокрая осень

все места
по своему
одинаковы

встречные фары.
машина мимо. в глаза
возвращается ночь


K-Real
Забыли, зачем
зашли в брошенный домик
очнулись - вечер

Бесконечный сад
Желаний моих вянет
под пеплом зимы

Куда податься
Листу, решившемуся
Зимой на полет.

"Стыд потеряли!"-
Старуха сказала мне.
Жаркое лето.

Гляжу замерев
На капли след на стекле,
И лбу холодно


до
игра для взрослых -
мода, идем с подругой
за новой игрушкой

закатился под стол
мой будущий свитер

запах коньяка -
попался под руку
зеленый клоп

пора, ушла,
лишь тень руки
на мышке...

в окно смотрю
как тихий снегопад
газон ровняет


Павел Гончар
Кажется близким пение
Петухов в далёкой деревне, -
В тумане звуки лгут.

Дождь лил всю ночь,
Капли по карнизу -
Мелодия бессонницы.

Ливень за окном.
На подоконнике
Засыхает герань.

Ржавые листья в лужах,
Жестяный скрип -
Первые заморозки.

В который раз,
Устав читать о вечном,
Завариваю крепкий чай.


Дама Каэда
Сверчок под половицей.
Как песенка чудесна,
Но ведь каков урод!

Лежа на диване

Как измеряется лень?
Количеством денег в банке?
Толщиной слоя домашней пыли?

Метель за окном.
Движется вдоль шоссе
Затуманенная череда огней.

Зеркала
повсюду носят с собой
свою тишину.

Осень.
Пучки зелени на базаре
все тоньше и тоньше.


Лё
Кротко держу я
Хлеба черствого батон.
Хотели зрелищ...

Бомж у подъезда
Жадно глушит водяру.
Похолодало

кому я нужен?
нет смысла завешивать
окна простыней...

Не прислоняться!
На стекле прочитал. И
Облокотился.

Лыжные палки
Расставив, с горы несусь.
Разобьюсь на фиг!


Евгения Рогава
Силуэты гор
Как в ожерельи из светлячков.
Ночной серпантин.

На сизых тучах
замок. Или преддверие рая?
Стою не дыша.

Поникла роза
на старой могиле, чья-то
забытая Сулико.

Гроздья рябины,
голодный зяблик, дрожащие
руки у стекла.

Осыпаются листья,
готовят душу мою
к внеземной пустоте.


Владимир Юровицкий
Блокадное

Голод не помню.
Вкус столярного клея.
Только. Навсегда.

В детприемнике

Красный-красный конь.
Столько детей, а он пуст.
Нету сил залезть.

Трамвай. Улица.
Дома. — Мертвы. Неужто
Один я живой?

Чистый белый снег.
Таким никогда не был.
Умерли дети.

Меня не съели
В Ленинграде. Кого же
Мне благодарить?


Андрей Замилов
Стыдясь
Отводит зеркало мой взгляд
Подальше от себя...

Рубцы дождинок на стекле
Зализывают дворники
Напрасно.

Прорехи
Первых капель дождевых
На выжженом асфальте.

Приятен дождь,
Что за стеклом,
Но дома и с горячей чашкой чая.

Лежу - гляжу на облака,
А кто-то видит их
С изнанки.

Туман рассветный -
Города дыханья
Испарина.

А все же,
На кого похожи мы...
С небес?!


Сергей Тутов
шорох под окном
тихо-тихо крадётся
унылый дождик

Ночь. К ветке родной
Утром вернуться листья
дымком от костра

Как одиноко!
Последний листок ночью
Замёрз и дрожит

в поезде дальнего следования

Не спится когда
тени деревьев бегут
рядом с вагоном.

Долго ехал, но
Видел всё ту же звезду.
Ночное купе.


Graf Mur
Прощай, июнь
В ветвях запуталось
Малиновое солнце

Небрит и весел
Чертики в глазах -
Калека навстречу

Любовь!... Любовь?...
"И главные новости
В середине часа"

Засохший гриб
Стоит немым укором
Раззяве-грибнику

Старая церковь
Чуть в стороне могилы
Здешних батюшек

В елочном шаре
Отражение
Прошлого года

Сказочный ветер
Мне навевает зонтик
Оле-Лукойе


Витя Зилов
Искрящийся снег.
Роется в куче помойной
Тощая крыса.

Ягоды рябины! -
Радуется с птицами
Дождевой червяк.

Вдруг стало грустно
Одинокая щетка зубная
В старом стакане.

Так уходит лето -
На веревке третий день
Мокрое белье.

Старый парк.
Справляет нужду собака
На опавшие листья.


А.К.
время уходит как кровь сквозь пальцы,
из раны в груди,
бессмыслица мгновений.

Воздух чист,
Ясная луна на небе,
Но сломаны крылья.

То тьма средь дня, то свет средь ночи,
Кровь бьется в голову,
Бессмысленная легкость бытия.

Легко лететь сквозь ночь,
Звезды сияют,
Одиночество души.

Туман над землей
Дым от костра
Горят воспоминания


Алекс
Туман за окном.
Повисло на проводах
Мокрое утро.

Хрипит саксофон.
Агония вечера
В дешевом кафе.

Увядший цветок -
Взгляд этой женщины.
Поздняя осень.

Последняя песня осени.
В струнах пустынных улиц
Шорох опавшей листвы.

Листья опали.
Только капли срывает
Ветер с деревьев.

В обрывках ремонта
Подарок из детства -
Старый рисунок обоев

В брошенном тапке
Клубочком свернулся
Солнечный зайчик.


Ита Тораноко
В книгу на память
Цветок положила.
Забыла в какую.

Приняв свет фонаря
за лунный круг
танцует бабочка ночная

В руке моей стихи...
Кто мне писал их??
Увы, не вспомнить...

Грин. И снова во сне
В платье из ветра
По гребням волн танцую

Как ветер, как сон
Столько лет пролетело -
Годовщина свадьбы...


Призрачный Кот
вечерний туман -
лягушки лениво ругаются
с комарами

м-а-а-ленькая
зеленая лягушка -
НО КАК ОРЕТ!

все дети ушли -
дождь смывает
ненужные города

и тот цветок,
название которого я забыл,
все еще цветет

умирая -
пузырьки становятся
водой

замерзшая тишина -
сосулька
падает быстро

играет в прятки
тень моя
с луной


Ольга Лаэдэль
Осень. Ливень прошел.
Узор из песка
Струится по дну ручья.

Холодно. Сизые тучи.
Скажу "до свиданья"
Летнему платью

Дождь - о, как долго -
Ожиданье автобуса.
Руки в карманы.

Лужи, ручьи и дождь.
Осенний узор на колготках -
Капельки брызг

В пустоту ночи
Гляжу молча
Холодно. Тихо. Темно.


Олька
открыто окно -
ветер и запах дождя
в сумерках дома

теперь лишь слышен
тихий голос прибоя -
смолкли цикады

весенний вечер
запах мокрой сирени
над тихим двором

берега ручья-
папоротника гуща
некуда ступить

проходит лето -
мягкие капли дождя
и снова солнце

звонкие комары -
даже вам радуешься -
зима не скоро

рукой в кармане
найду гладкий желудь -
теплей под дождем


Широки Мируками
Моя жизнь - это
Блики, огонь, пепел, пыль.
Мимолётности...

всё раньше вечер
распахивает глаза
ночным фонарям

тополиный пух
запутался в волосах -
или седею?

гонит полозом
пристально смотрит в глаза
осенняя пыль

искушение
пройтись по центру шоссе
"Ремонт дороги"

чаинки стрижей
в опрокинутой чашке
неба – распались

держи паузу
смеясь пролетает время
меж сжатых пальцев


Рыысь
Ночь запивая
тишью небес и вод..
увижу ли сон?

пергамента шепот
бесконечностью манит
...чай остывает

туда-сюда...
мотается раковина
на гребне волны

сакуры белый снег
опадает на землю..
словно на плечи старость

Я подойду спросить
Что видел ты старик,
Уснувший в парке


Polay
Жарко. В таз с водой
запустил товар продавец
заводных лягушек

Ремонт бордюра.
И у тротуара
сточились зубы

Блеснут как монетки
пузырьки воздуха и
сквозь пальцы

Разными завтраками
пахнут косые переулки
на горе

Пробежалась по луже,
остановилась луна.
Выходим

Гармонь уходит.
Сами собой шепчут в след
губы старушки

"Уроки доверия
молодым обаятельным"
Старая ведьма.


Шеба
шепчутся родные.
разберет ли нотариус
клинопись деда

который день
увиваются за вишней
толстые шмели

огрехи ли связи -
металлические нотки
в далеком голосе

перерыв на обед.
в яркий ситец оделся
берег ручья

раннее утро.
ветер затеял
уборку улиц

первый снег.
сникли зонтики
летнего кафе

катят дети ком:
почти совсем завершен
памятник зиме


Sabaka Saseda
из детства - в старость
все медленнее шаги
шелестят листвой

ожидание весны
озябших прохожих шаги
сквозь свет фонарей

не различает
луну сквозь свет фонарей
усталый прохожий

серебро луны
подкупило мой город -
он стал мне чужим

ночной дождь
и следа ты не оставишь
от прошлого дня

пыль у дороги,
бабочка на башмаке
все отдыхает

падая с ветки,
что за собой оставишь,
осенний лист?


Иду Мимо
дом у дороги -
кошка из окна смотрит
на тень путника

яркое пятно -
среди семейных фото
открытка с видом

путник, не суди
о цветах лишь по цветам
у обочины

черно-белое
"не люблю" звучит так же
как в прошлом году

ну умеет же!
как ловко подписался
под мазней автор

в облачном небе
самолеты уж слишком
прямолинейны

по желтым листьям
одинаково тихи
шаги прохожих


Umzaum
Огненным цветком,
в стекле небоскрёба-
мнимый закат...

иней окрасил деревья
сахарной коркой.
...леденец на палочке

Кружат по комнате
как осенние листья
листки календаря.

На столе - бокалы
Шорох карт о сукно.
- "Чей выход?"

Запах плесени...
уборка встревожила
забытые годы


Боруко
ведут беседу
по грудь в озёрной воде
дамы... валеты...

капельку росы
поднимает всё выше
молодой чеснок

одна за другой...
одна за другой гора -
дымка за дымкой

с надкушенной булки
сдувая в траву муравьёв
пирует бродяга

северным летом
длиннющие удилища
над тихой водой

фонтанчик в сквере...
сколько воды утекло
в синее небо!

танцуют листья
а пьяненький почтальон
путает ноги


Yanki
смена декораций:
в городе -
ночной снегопад

как в старых - фильме и песне -
зеленым глазом
моргнет вдруг такси

Искрой - вниз
выброшенная из окна
сигарета.

как быстро бегут минуты
мгновенье назад
бывшие вечностью

пейзаж размыт
кистью дождя.
импрессионизм.

пыль на карнизе -
в звездочках
птичьих лапок

Пью кофе
из твоих глаз.
Горький.


естественник
рвется из города
усталый ветер.
деревья вслед кивают

тесен переулок
жмутся друг к другу дома
от холода, или так?..

имя
из моей забытой жизни
обронил прохожий

торжествует скворец!
каждое утро
усерднее

в каждом городе
сигарета на послед
вкус одинаков

над окном ночью
фонарь -
вечное полнолуние

замер взгляд
крадется капля
по стеклу


toad
полная луна.
часы на башне - щелкнув,
сдвинулась стрелка

с паром над чашкой чая
тают картинки из снов

лето в городе.
запах акаций слабеет,
зной остается

хлопнув ставней, разбудил
старый дом весенний ветер

На рассвете
Слышу сквозь сон шум дождя.
Перемена погоды.


Марина Хаген (Голда)
похолодало
как долго шло
твое письмо

в тени ветвей
скачет
тень воробья

зима пришла
вода
остолбенела

полночь
не спим только я
и три окна напротив

слепой дождик
для зрячих
для слепых просто дождь

открытое окно
медленный фокстрот
с тополиным пухом

малыш
от лужи к луже
отец
от междометия к междометию


Владимир Герцик
Открываю дверь.
Прямо в воздухе висит
Прыгающий кот.

Мягко, как во сне,
Переставляет лапы
По снегу кошка.

Вечерний город.
Снег. Подземный переход.
Свет на ступенях.

В холодном ветре
Легкий лист на березе
Полупрозрачен.

В развилке ветвей
Два касания кисти -
Воронье гнездо.

Деревья в снегу
И какой-то мохнатый
Призрачный фонарь

Шорох и блики
Шевелящихся листьев
Уносят мысли.


Gleb Secretta
ночной скорый:
над темным полем
летят чужие сны

а был ли мальчик?
думаю я глядя
в старый елочный шар

что ты рисуешь? Гордый ответ:
"летучую рыбу Акулу"!

бабушка и внук.
разные желания
при виде кошки

ночное шоссе:
я вижу будущее
на три секунды

раскрыта книга,
греют спины на солнце
черные буквы

сос-
на
на
скло-
не
!
не видно тебе твое

от-
ра-
же-
ни-
е


Михаил Бару
Весенний денек.
Залихватски свищу —
Денег не было, нет и не будет …

Копаясь в старом хламе
Пропавшее желание нашел —
Всё светится, упрямое, не гаснет …

Ты хочешь мне помочь
Сойти с ума? Не стоит,
Я и сам прекрасно управляюсь...

Не до хороших манер!
Три воробья
Возле хлебной корки.

В тарелке с борщом —
Горячим, наваристым,
Сметанки сугробик истаял...

Пусть из канавы,
Избитый, пускай и нетрезвый —
Но все же любуюсь луной!

Располагает к вою
Полная луна —
Уже и губы трубочкой сложились …


Алексей Андреев (Lexa)
весенний гололед:
упал -
увидел звезды

восьмое марта -
на острие сосульки
капля солнца

гранит вода гранит
качается качается

безлунная ночь
на дне вчерашнего чая
черный лимон

первый снег -
все тропинки старого парка
одинаково чистые

 зимнее небо -
за городскими огнями
звезды едва видны

книга в руках
кот на коленях
ты далеко


Белка
В подъезде
Заметалось эхо смеха.
Гости?.. Не сюда.

наугад бродит
в безымянных улицах
ветер-бродяга

В три мгновения
Уложилась жизнь -
Как розы в букете.

час пик
двери трамвая жуют
кусочек пальто

Пламя свечи танцует
В бокале
Вино и память двоих

пронзает воду
лучами - шпагами
утреннее солнце

детские рисунки,
что хранила мама
все ценнее...


Добрых Дел Мастер (ДДМ)
в сумерках арки
мимо лаконичного "х.."
чуть быстрее

сколько сочувствия
во взгляде официантки -
извините, мы закрываемся...

та же карусель -
работа-дом-работа
плата за вход - ...

в подземном переходе
избавлюсь от мелочи
не глядя

чуть откровенней
профессионального взгляда
пальцы портнихи

с восьми до восьми
колокольчик над входом
приветлив с каждым

загадки твоей
терять не желая оков,
ухожу, не касаясь


Nef
как ни старалась -
опять под ногой
скрипучая половица

утонула
в банке с вареньем
противная ложка

в ожидании
прогноза погоды
скучает на полке зонт

то, что для гусеницы -
конец света -
всего лишь бабочка

в банке на окне
ждут своего часа
березовые почки

гладит ветер
заблудившихся туч
рваные одежки

Часы спешат
Как они не похожи
на тебя


fagot
первый сугроб
на осенних листьях
прозрачен и свеж

на остановке
с высоты небоскреба
черные точки в ряд

неожиданный дверной скрип
леденеет душа
у горячей печки

утренний город
с тоской смотрит дворник
на ночной мусор

капли воды
после долгой дороги
каждая - жемчужина

статуя Будды
в московской квартире
рядом с фигуркой из гжели

Нос к носу столкнулись
В темном переулке
Мальчик и мраморный дог


MasteR
Иллюзии...
Приятные на вид
Столь бесполезны!

Быстро мелькают
Ловкие руки. Опа!
Где теперь шарик?

Умытая дождем
Краснеет земляника
На откосе

Выцвели буквы
На объявлении:
"Вышла на пять минут"

Дома наконец
Расставили. Все. В пейзаже
Теперь ни луны, ни сливы...


Послесловие

Что получилось, то получилось...
Я составлял этот сборник скорее для себя, чем для широкой общественности. Уже в ходе этой работы возникла мысль показать антологию всем интересующимся. Помимо желания сделать подборку максимально большого числа интересных авторов и показать интересные хайку, появилась слегка авантюрная мысль запустить механизм самиздата, вещь, в какой-то мере, потерявшую актуальность со времен развитого социализма. Оказалось, что не все в наше сверхпродажное время можно купить и даже найти. Поэтому и появились два варианта антологии - один для тех, кто предпочитает читать с экрана, другой - для книголюбов.
Не смотря на цифру 2001 в названии, в сборнике собраны стихи разных лет. Этакое глобальное действо. Однако... Если не произойдет никаких непредвиденных обстоятельств, то примерно через год появится следующая антология, содержащая такое же количество страниц, НО в которую войдут хайку только 2002 года. Т.ч. дерзайте, поэты (если, конечно, вас это интересует).
Те же авторы, кто считает появление своих стихотворений в этом сборнике оскорблением либо вредным излишеством, могут написать мне и я произведу необходимые изменения. ;-)

Graf Mur
3-11-2001 г.

Предложения, замечания, жалобы и претензии принимаются по адресу graf-mur@yandex.ru
© Graf Mur


Две Кобяки

АНТОЛОГИЯ

Graf Mur